Abhinav Kulkarni
commited on
Commit
•
d8b45fd
1
Parent(s):
ecc86ee
Updated README
Browse files
README.md
CHANGED
@@ -37,7 +37,7 @@ For Docker users, the `nvcr.io/nvidia/pytorch:23.06-py3` image is runtime v12.1
|
|
37 |
```bash
|
38 |
git clone https://github.com/abhinavkulkarni/llm-awq \
|
39 |
&& cd llm-awq \
|
40 |
-
&& git checkout
|
41 |
&& pip install -e . \
|
42 |
&& cd awq/kernels \
|
43 |
&& python setup.py install
|
|
|
37 |
```bash
|
38 |
git clone https://github.com/abhinavkulkarni/llm-awq \
|
39 |
&& cd llm-awq \
|
40 |
+
&& git checkout ba01560f21516805fc5ceba5c2566dcbd1cf66d8 \
|
41 |
&& pip install -e . \
|
42 |
&& cd awq/kernels \
|
43 |
&& python setup.py install
|